提示需要升级stlink固件该如何解决

在mac系统下使用cubeIDE的debug下载程序到板子的时候弹出来这个,不知道该如何解决。


已邀请:

阮#

赞同来自:

我已经在windows下用升级软件升级固件了,但是还是有这个问题

阮#

赞同来自:

解决了,用uvision里的更新功能更新下就可以了

要回复问题请先登录注册